<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Grazie a Dio | Giuliano Guzzo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://giulianoguzzo.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//giulianoguzzo.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Giuliano Guzzo &raquo; Feed" href="https://giulianoguzzo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giuliano Guzzo &raquo; Feed dei commenti" href="https://giulianoguzzo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giuliano Guzzo &raquo; Grazie a Dio Feed dei commenti" href="https://giulianoguzzo.com/2022/02/24/grazie-a-dio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.1-RC1-52785"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNj9luwyAQRX+oMCGL25eq34JhhEiGRQwk4u/rWqnlukv6eDT3XC5wy8KkWDFWCE1kas5Hhls2KQgOnrBvSBrmJ/hZK0i6ohU5cd3QXxr5CzKcsWZtLmKmb/HPrGsTjljcdCkIV7WXg9zB2DxZGCnNBWPRpQPXTrgU+Wio2Y93GAJar5EwzENWkEl3LILQadNl8PGxPt3W/EX6ffy8dPVn3VOrwhVvN7P/XVF09dHxA92ku7aX6kUqwT5kQlHwKhVYz3VJiKXoLbyq4XgaTs9qdzi/Ax8W0iE=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkNsKAjEMRH/IGBa8Pojf0nZjt9Ibbcrq3xt3ERFl8SVMhjlMCI4ZTIpMkTE0yL5ZFyuaVEj8kBWjJAL1TpGnILG1qXWFv7HR9ZZY8PrSwHRbRrLUgNa5UK0gM7gWgAfpql/cbGNuGs2gmFTDyndP/wRdNHMYpsqlmywl8Mkodil+LHDxypUltJD2yYq00xPe6xM6h1O3Oe4O++6w7a4PusGOAw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"37964999","siteURL":"https:\/\/giulianoguzzo.com","xhrURL":"https:\/\/giulianoguzzo.com\/wp-admin\/admin-ajax.php","nonce":"d5cb8114be","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p2ziqH-5c3","i18n":{"followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Riduci la barra","unfoldBar":"Espandi questa barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js,/wp-content/js/rlt-proxy.js?m=1637704497j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://giulianoguzzo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://giulianoguzzo.com/2022/02/24/grazie-a-dio/" />
<link rel='shortlink' href='https://wp.me/p2ziqH-5c3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgiulianoguzzo.com%2F2022%2F02%2F24%2Fgrazie-a-dio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgiulianoguzzo.com%2F2022%2F02%2F24%2Fgrazie-a-dio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Grazie a Dio" />
<meta property="og:url" content="https://giulianoguzzo.com/2022/02/24/grazie-a-dio/" />
<meta property="og:description" content="«Devi assolutamente scrivere un libro sulla fede». Quando, anni fa, qualcuno a me molto caro, mi disse queste parole ignorava una cosa" />
<meta property="article:published_time" content="2022-02-24T06:27:00+00:00" />
<meta property="article:modified_time" content="2022-02-23T14:05:24+00:00" />
<meta property="og:site_name" content="Giuliano Guzzo" />
<meta property="og:image" content="https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png" />
<meta property="og:image:secure_url" content="https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png" />
<meta property="og:image:width" content="886" />
<meta property="og:image:height" content="596" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Grazie a Dio" />
<meta name="twitter:image" content="https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6947841757f418a1aea6f9b0b32b7f7c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6947841757f418a1aea6f9b0b32b7f7c?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/6947841757f418a1aea6f9b0b32b7f7c?s=114" />
<link rel='openid.server' href='https://giulianoguzzo.com/?openidserver=1' />
<link rel='openid.delegate' href='https://giulianoguzzo.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://giulianoguzzo.com/osd.xml" title="Giuliano Guzzo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style>
		#page {
			border-color: #8f2424;
		}
		#main-title #site-title a:hover,
		.post-title h1,
		.post-title h1 a,
		.post-extras .post-edit-link,
		.post-entry a,
		.post-entry .more-link:hover,
		#author-description a,
		.more-posts .page-title em,
		#more-posts-inner a:hover,
		#comments li a:hover,
		.comment-text p a,
		.comment-text .reply-link a:hover,
		#comments li.byuser .comment-author,
		#comments #respond h3,
		.sidebar-widget a:active,
		#calendar_wrap table td a,
		#nav-below a:active,
		#error404 a:hover,
		#menu .current-menu-item > a,
		#menu .current_page_item > a,
		#comment-nav-above a,
		#comment-nav-below a,
		.comment-text table a {
			color: #8f2424;
		}
	</style>
<meta name="application-name" content="Giuliano Guzzo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://giulianoguzzo.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/6947841757f418a1aea6f9b0b32b7f7c?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="«Devi assolutamente scrivere un libro sulla fede». Quando, anni fa, qualcuno a me molto caro, mi disse queste parole ignorava una cosa: un testo così lo avevo già in mente. In un certo senso, ci stavo perfino già lavorando tramite una raccolta di libri, appunti, ritagli di stampa. Solo, temevo un simile argomento molto al&hellip;" />
<link rel="amphtml" href="https://giulianoguzzo.com/2022/02/24/grazie-a-dio/amp/"></head>

<body class="post-template-default single single-post postid-19967 single-format-standard customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul class="menu clear-fix">
<li class="page_item page-item-11159"><a href="https://giulianoguzzo.com/cavalieri-e-principesse/">Cavalieri e principesse</a></li>
<li class="page_item page-item-2"><a href="https://giulianoguzzo.com/about/">Chi sono</a></li>
<li class="page_item page-item-5617"><a href="https://giulianoguzzo.com/il-mio-libro/">La famiglia è una sola</a></li>
<li class="page_item page-item-15563"><a href="https://giulianoguzzo.com/propagande/">Propagande</a></li>
</ul>
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://giulianoguzzo.com/" title="Giuliano Guzzo" rel="home">Giuliano Guzzo</a></h1>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://giulianoguzzo.com//" >
	<div>
		<label for="s" class="assistive-text">Cerca:</label>
		<input type="text" value="Ricerca&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Vai" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://giulianoguzzo.com/">
													<img src="https://giulianoguzzo.files.wordpress.com/2019/04/cropped-sfondo.png" width="960" height="296" alt="Giuliano Guzzo" title="Giuliano Guzzo" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-19967" class="post-19967 post type-post status-publish format-standard hentry category-segnalazioni-librarie">
	<header class="post-title">
				<h1>Grazie a Dio</h1>			<a href="https://giulianoguzzo.com/2022/02/24/grazie-a-dio/" class="post-permalink">		<p class="post-date">
			<strong>24</strong>
			<em>giovedì</em>
			<span>Feb 2022</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://giulianoguzzo.com/author/giulianoguzzo/" title="Vedi tutti gli articoli di giulianoguzzo" rel="author">giulianoguzzo</a></span></span> in <a href="https://giulianoguzzo.com/category/segnalazioni-librarie/" rel="category tag">segnalazioni librarie</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://giulianoguzzo.com/2022/02/24/grazie-a-dio/#respond">Lascia un commento</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
					</div><!-- end .post-extras -->

		<div class="post-entry">
			
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="19968" data-permalink="https://giulianoguzzo.com/manuel/" data-orig-file="https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png" data-orig-size="886,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manuel" data-image-description="" data-image-caption="" data-medium-file="https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png?w=300" data-large-file="https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png?w=400" src="https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png?w=400" alt="" class="wp-image-19968" srcset="https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png?w=400 400w, https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png?w=800 800w, https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png?w=150 150w, https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png?w=300 300w, https://giulianoguzzo.files.wordpress.com/2022/02/manuel.png?w=768 768w" sizes="(max-width: 400px) 100vw, 400px" /></figure></div>


<p>«<em>Devi assolutamente scrivere un libro sulla fede</em>». Quando, anni fa, qualcuno a me molto caro, mi disse queste parole ignorava una cosa<span id="more-19967"></span>: un testo così lo avevo già in mente. In un certo senso, ci stavo perfino già lavorando tramite una raccolta di libri, appunti, ritagli di stampa. Solo, temevo un simile argomento molto al di sopra delle mie capacità (quando ti occupi di Dio e della religione, sei pur sempre ai piedi dell’Infinito), motivo per cui ho rinviato più che ho potuto quel progetto, scrivendo altri libri. Ma, come per tutto, pure ai rinvii c’è un limite.</p>
<p>Così, benché continui a ritenere l’impresa tentata superiore ai miei talenti, sono ora emozionato,  amici, nel presentarvi <a href="https://www.amazon.it/Grazie-promuove-civilt%C3%A0-progresso-famiglia/dp/8833537420/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=3893PUAZ6AC2D&amp;keywords=giuliano+guzzo&amp;qid=1645624742&amp;s=books&amp;sprefix=giuliano+guzzo%2Cstripbooks%2C149&amp;sr=1-1"><strong><em>Grazie a Dio </em></strong></a>(Lindau, 2022), che potete ordinare on line oppure, opzione che consiglio, in libreria. Di che si tratta? Di un’indagine sulla devozione e sulla preghiera. Rivisitando il titolo d’un film di Sorrentino, mi sono occupato delle conseguenze della fede; conseguenze sulla civiltà e sul progresso, sulla scienza e sulla pace, sulla famiglia e sui giovani, sulla salute e sulla felicità. Ne è derivato un testo non proprio tascabile &#8211; sfiora le 550 pagine -, ma che ho cercato di rendere il più possibile semplice. </p>
<p>Nel corso delle mie ricerche, durante le quali mi sono servito di molte fonti, interpellando accademici da varie parti del mondo, mi sono infatti convinto che tutto ciò che il credo &#8211; soprattutto il cristianesimo &#8211; comporta di buono, se non di straordinario, per la vita di ognuno, sia spesso ignorato o taciuto. Ho perciò optato per una forma accessibile senza però omettere date, tabelle, riferimenti bibliografici. Questo perché penso che ci si debba rendere conto fino in fondo che tutt’oggi &#8211; sì, anche nel 2022 &#8211; a fare la differenza è ancora…l’affidarsi a Dio.</p>
<p>Mi preme insistere su tale aspetto perché la cultura dominante, sostenuta dai media, fa di tutto per convincerci che la religione sia spacciata e che il futuro stia nella «<em>solidarietà</em>», nella «<em>transizione ecologica</em>» e nell’«<em>inclusione</em>». Ora, a parte che le religioni non sono affatto in crisi (in crisi, semmai, è quella parte di mondo che pretende di vivere come se Dio non ci fosse), in <a href="https://www.amazon.it/Grazie-promuove-civilt%C3%A0-progresso-famiglia/dp/8833537420/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=3893PUAZ6AC2D&amp;keywords=giuliano+guzzo&amp;qid=1645624742&amp;s=books&amp;sprefix=giuliano+guzzo%2Cstripbooks%2C149&amp;sr=1-1"><strong>questo libro</strong></a> troverete le prove che le cose stanno diversamente; e che c’è molta più saggezza nell’anziana che, da sola, va in chiesa a recitare il rosario che negli slogan dei seguitissimi influencer.</p>
<p>Scoprirete che la pratica religiosa è una formidabile<em> alleata</em> della coesione sociale, della lotta al crimine e al razzismo, del rafforzamento della solidarietà e dei legami familiari, della promozione dei valori più preziosi per la formazione dei ragazzi, perfino della salvaguardia della salute. Avrete così modo di vedere come quel recarsi a Messa che tanti pensano esser cosa da bimbi in attesa della prima comunione &#8211; o per gente avanti con l’età &#8211; sia una risorsa preziosa non solo per lo spirito e neppure solo per il corpo, ma per la società: <em>tutta</em> la società, atei inclusi.</p>
<p>E sapete qual è la cosa più buffa? Che la forza della fede e la portata dei suoi benefici sono ampiamente registrate da fior di ricerche Solo che gli studiosi, spesso, tendono a custodire gelosamente queste informazioni quasi fossero segreti, al massimo ammettendo l’importanza d’una vaga «<em>spiritualità</em>». Ecco, in questo libro ho cercato di portare alla luce quello che quasi mai viene raccontato. Forse perché a chi ha sposato una certa mentalità brucia riconoscere che proprio quella fede e quel cristianesimo, così irrisi, siano i pilastri grazie ai quali l’umanità ha fatto passi da gigante – e continua a farne. <a href="https://www.amazon.it/Grazie-promuove-civilt%C3%A0-progresso-famiglia/dp/8833537420/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=3893PUAZ6AC2D&amp;keywords=giuliano+guzzo&amp;qid=1645624742&amp;s=books&amp;sprefix=giuliano+guzzo%2Cstripbooks%2C149&amp;sr=1-1"><strong><em>Grazie a Dio</em></strong></a>. </p>
<p style="text-align:center;"><strong><em>BUONA LETTURA!</em></strong></p>
<p><em>P.S. Il testo può trovare oppure ordinare in libreria (opzione che, ripeto, consiglio) oppure <span style="font-size:revert;color:initial;">direttamente alla <a href="https://www.lindau.it/">casa editrice</a>, su <a href="https://www.amazon.it/Grazie-promuove-civilt%C3%A0-progresso-famiglia/dp/8833537420/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=29UK1STKAKF7S&amp;keywords=giuliano+guzzo&amp;qid=1645624641&amp;s=books&amp;sprefix=giuliano+guzzo%2Cstripbooks%2C206&amp;sr=1-1">Amazon</a></span></em><span style="font-size:revert;color:initial;"> o <em><a href="https://www.ibs.it/grazie-a-dio-come-fede-libro-giuliano-guzzo/e/9788833537429">Ibs</a>.</em></span></p><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19967" class="share-twitter sd-button share-icon" href="https://giulianoguzzo.com/2022/02/24/grazie-a-dio/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19967" class="share-facebook sd-button share-icon" href="https://giulianoguzzo.com/2022/02/24/grazie-a-dio/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-37964999-19967-62173c20cdcef' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=37964999&amp;post_id=19967&amp;origin=giulianoguzzo.wordpress.com&amp;obj_id=37964999-19967-62173c20cdcef&amp;domain=giulianoguzzo.com' data-name='like-post-frame-37964999-19967-62173c20cdcef' data-title='Metti Mi piace o ripubblica'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-19967 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Navigazione articolo</h1>
				<span class="nav-previous"><a href="https://giulianoguzzo.com/2022/02/21/che-fine-hanno-fatto-i-milioni-di-black-lives-matter/" rel="prev">&larr; Articolo precedente</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/24/grazie-a-dio/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://giulianoguzzo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f6d5c6aae0" /><input type="hidden" name="_wp_http_referer" value="/2022/02/24/grazie-a-dio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='19967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f8e7d0329" /></p>
<input type="hidden" name="genseq" value="1645689888" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="163"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="search-2" class="sidebar-widget widget_search">
<form method="get" action="https://giulianoguzzo.com//" >
	<div>
		<label for="s" class="assistive-text">Cerca:</label>
		<input type="text" value="Ricerca&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Vai" />
	</div>
</form>
</aside><aside id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><h1 style="text-align:center;">Donazione</h1>
<p>Caro Lettore, la gestione di questo blog comporta diverse spese (libri, riviste, connessioni internet, dominio web). Se apprezzi il mio lavoro puoi contribuire con una libera donazione. Grazie!</p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=YTYFP7AN5PGJE"><img src="https://giulianoguzzo.files.wordpress.com/2014/07/btn_donatecc_lg.gif" alt="Paypal"></a></p>
</div>
		</aside>
		<aside id="recent-posts-2" class="sidebar-widget widget_recent_entries">
		<h1 class="widget-title">Articoli recenti</h1>
		<ul>
											<li>
					<a href="https://giulianoguzzo.com/2022/02/24/grazie-a-dio/" aria-current="page">Grazie a Dio</a>
									</li>
											<li>
					<a href="https://giulianoguzzo.com/2022/02/21/che-fine-hanno-fatto-i-milioni-di-black-lives-matter/">Che fine hanno fatto i milioni di Black Lives&nbsp;Matter?</a>
									</li>
											<li>
					<a href="https://giulianoguzzo.com/2022/02/14/asso-nato-per-volare/">Asso. Nato per&nbsp;volare</a>
									</li>
											<li>
					<a href="https://giulianoguzzo.com/2022/02/09/il-mea-culpa-di-benedetto-xvi-che-non-ce/">Il «mea culpa» di Benedetto XVI. Che non&nbsp;c&#8217;è</a>
									</li>
											<li>
					<a href="https://giulianoguzzo.com/2022/02/07/bella-la-non-intervista-di-fazio-al-papa/">Bella, la non intervista di Fazio al&nbsp;Papa</a>
									</li>
					</ul>

		</aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archivi</h1>
			<ul>
					<li><a href='https://giulianoguzzo.com/2022/02/'>febbraio 2022</a></li>
	<li><a href='https://giulianoguzzo.com/2022/01/'>gennaio 2022</a></li>
	<li><a href='https://giulianoguzzo.com/2021/12/'>dicembre 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/11/'>novembre 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/10/'>ottobre 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/09/'>settembre 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/08/'>agosto 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/07/'>luglio 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/06/'>giugno 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/04/'>aprile 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/03/'>marzo 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/02/'>febbraio 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2021/01/'>gennaio 2021</a></li>
	<li><a href='https://giulianoguzzo.com/2020/12/'>dicembre 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/10/'>ottobre 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/09/'>settembre 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/07/'>luglio 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/06/'>giugno 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/04/'>aprile 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/02/'>febbraio 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2020/01/'>gennaio 2020</a></li>
	<li><a href='https://giulianoguzzo.com/2019/12/'>dicembre 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/10/'>ottobre 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/09/'>settembre 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/07/'>luglio 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/06/'>giugno 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/04/'>aprile 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/02/'>febbraio 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2019/01/'>gennaio 2019</a></li>
	<li><a href='https://giulianoguzzo.com/2018/12/'>dicembre 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/10/'>ottobre 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/09/'>settembre 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/07/'>luglio 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/06/'>giugno 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/04/'>aprile 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://giulianoguzzo.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/09/'>settembre 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/07/'>luglio 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/06/'>giugno 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://giulianoguzzo.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/09/'>settembre 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/07/'>luglio 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://giulianoguzzo.com/2015/12/'>dicembre 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/10/'>ottobre 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/09/'>settembre 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/07/'>luglio 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/06/'>giugno 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/05/'>Maggio 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/04/'>aprile 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/02/'>febbraio 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2015/01/'>gennaio 2015</a></li>
	<li><a href='https://giulianoguzzo.com/2014/12/'>dicembre 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/10/'>ottobre 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/09/'>settembre 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/07/'>luglio 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/06/'>giugno 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/05/'>Maggio 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/04/'>aprile 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/02/'>febbraio 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2014/01/'>gennaio 2014</a></li>
	<li><a href='https://giulianoguzzo.com/2013/12/'>dicembre 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/10/'>ottobre 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/09/'>settembre 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/07/'>luglio 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/06/'>giugno 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/05/'>Maggio 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/04/'>aprile 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/02/'>febbraio 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2013/01/'>gennaio 2013</a></li>
	<li><a href='https://giulianoguzzo.com/2012/12/'>dicembre 2012</a></li>
	<li><a href='https://giulianoguzzo.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://giulianoguzzo.com/2012/10/'>ottobre 2012</a></li>
	<li><a href='https://giulianoguzzo.com/2012/09/'>settembre 2012</a></li>
	<li><a href='https://giulianoguzzo.com/2012/08/'>agosto 2012</a></li>
	<li><a href='https://giulianoguzzo.com/2012/07/'>luglio 2012</a></li>
			</ul>

			</aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Categorie</h1>
			<ul>
					<li class="cat-item cat-item-114219"><a href="https://giulianoguzzo.com/category/aborto/">aborto</a>
</li>
	<li class="cat-item cat-item-14228339"><a href="https://giulianoguzzo.com/category/adozioni-gay/">adozioni gay</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://giulianoguzzo.com/category/arte/">arte</a>
</li>
	<li class="cat-item cat-item-81314"><a href="https://giulianoguzzo.com/category/bioetica/">bioetica</a>
</li>
	<li class="cat-item cat-item-567370434"><a href="https://giulianoguzzo.com/category/cavalieri-e-principesse/">Cavalieri e principesse</a>
</li>
	<li class="cat-item cat-item-15889"><a href="https://giulianoguzzo.com/category/chiesa/">Chiesa</a>
</li>
	<li class="cat-item cat-item-2699"><a href="https://giulianoguzzo.com/category/cronaca/">cronaca</a>
</li>
	<li class="cat-item cat-item-13902660"><a href="https://giulianoguzzo.com/category/denatalita/">denatalità</a>
</li>
	<li class="cat-item cat-item-854730"><a href="https://giulianoguzzo.com/category/droghe-leggere/">droghe &quot;leggere&quot;</a>
</li>
	<li class="cat-item cat-item-493738"><a href="https://giulianoguzzo.com/category/eugenetica/">eugenetica</a>
</li>
	<li class="cat-item cat-item-301966"><a href="https://giulianoguzzo.com/category/eutanasia/">eutanasia</a>
</li>
	<li class="cat-item cat-item-100156993"><a href="https://giulianoguzzo.com/category/famiglia-vs-unioni-di-fatto/">famiglia vs unioni di fatto</a>
</li>
	<li class="cat-item cat-item-524"><a href="https://giulianoguzzo.com/category/film/">film</a>
</li>
	<li class="cat-item cat-item-3706"><a href="https://giulianoguzzo.com/category/filosofia/">filosofia</a>
</li>
	<li class="cat-item cat-item-81851964"><a href="https://giulianoguzzo.com/category/ideologia-gender/">Ideologia gender</a>
</li>
	<li class="cat-item cat-item-21751"><a href="https://giulianoguzzo.com/category/interviste/">Interviste</a>
</li>
	<li class="cat-item cat-item-271097591"><a href="https://giulianoguzzo.com/category/la-famiglia-e-una-sola/">La famiglia è una sola</a>
</li>
	<li class="cat-item cat-item-22338"><a href="https://giulianoguzzo.com/category/misteri/">misteri</a>
</li>
	<li class="cat-item cat-item-2354332"><a href="https://giulianoguzzo.com/category/misteri-italiani/">misteri italiani</a>
</li>
	<li class="cat-item cat-item-14961"><a href="https://giulianoguzzo.com/category/pensieri-e-parole/">pensieri e parole</a>
</li>
	<li class="cat-item cat-item-7261"><a href="https://giulianoguzzo.com/category/personaggi/">personaggi</a>
</li>
	<li class="cat-item cat-item-14831"><a href="https://giulianoguzzo.com/category/poesie/">Poesie</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://giulianoguzzo.com/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-8505962"><a href="https://giulianoguzzo.com/category/politicamente-corretto/">politicamente corretto</a>
</li>
	<li class="cat-item cat-item-318697"><a href="https://giulianoguzzo.com/category/propagande/">Propagande</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://giulianoguzzo.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-60069914"><a href="https://giulianoguzzo.com/category/restare-umani/">Restare umani</a>
</li>
	<li class="cat-item cat-item-65111776"><a href="https://giulianoguzzo.com/category/segnalazioni-librarie/">segnalazioni librarie</a>
</li>
	<li class="cat-item cat-item-53761"><a href="https://giulianoguzzo.com/category/sociologia/">sociologia</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://giulianoguzzo.com/category/storia/">storia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://giulianoguzzo.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-8230347"><a href="https://giulianoguzzo.com/category/utero-in-affitto/">utero in affitto</a>
</li>
			</ul>

			</aside><aside id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><p><a href="http://www.cogitoetvolo.it" target="_blank" rel="noopener"><img border="0" src="https://i0.wp.com/www.cogitoetvolo.it/files/C&amp;V_logo150_scritta_fan.png" /></a></p></div>
		</aside><aside id="meta-2" class="sidebar-widget widget_meta"><h1 class="widget-title">Meta</h1>
		<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://giulianoguzzo.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://giulianoguzzo.com/feed/">Flusso di pubblicazione</a></li>
			<li><a href="https://giulianoguzzo.com/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://wordpress.com/" title="Tecnologia WordPress, la piattaforma semantica di editoria personale di qualità">WordPress.com</a></li>
		</ul>

		</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Crea un sito o un blog gratuito su WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202208y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/giulianoguzzo.wordpress.com\/public.api\/connect\/?action=request&domain=giulianoguzzo.com","logoutURL":"https:\/\/giulianoguzzo.wordpress.com\/wp-login.php?action=logout&_wpnonce=b9f967bd07","homeURL":"https:\/\/giulianoguzzo.com\/","postID":"19967","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-chateau actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://giulianoguzzo.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/6947841757f418a1aea6f9b0b32b7f7c?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Giuliano Guzzo			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Segui assieme ad altri 597 follower</div>
																					<div>
										<input type="email" name="email" placeholder="Inserisci il tuo indirizzo e-mail" class="actnbr-email-field" aria-label="Inserisci il tuo indirizzo e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="37964999" />
										<input type="hidden" name="source" value="https://giulianoguzzo.com/2022/02/24/grazie-a-dio/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="5111f92360" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Registrami">
												Registrami											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Hai già un account WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fgiulianoguzzo.com%252F2022%252F02%252F24%252Fgrazie-a-dio%252F">Accedi ora.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://giulianoguzzo.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/6947841757f418a1aea6f9b0b32b7f7c?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Giuliano Guzzo			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://giulianoguzzo.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fgiulianoguzzo.wordpress.com%2F2022%2F02%2F24%2Fgrazie-a-dio%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizza</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrati</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fgiulianoguzzo.com%252F2022%252F02%252F24%252Fgrazie-a-dio%252F">Accedi</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p2ziqH-5c3">Copia shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Segnala questo contenuto</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/37964999/posts/19967">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestisci gli abbonamenti</a>
									</li>
																		<li class="actnbr-fold"><a href="">Riduci la barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/giulianoguzzo.com\/2022\/02\/24\/grazie-a-dio\/":19967};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Chiudi galleria","leftLabel":"Precedente","rightLabel":"Successivo"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/giulianoguzzo.com\/wp-admin\/admin-ajax.php","nonce":"67bcd7e74e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/giulianoguzzo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fgiulianoguzzo.com%2F2022%2F02%2F24%2Fgrazie-a-dio%2F","blog_id":"37964999","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=37964999&v=wpcom&tz=2&user_id=0&subd=giulianoguzzo","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjk1OAzEMRi+EYwK0sEGcJZOYGU+dn8ZJC7cnqjQIdTFi5Th+z5/xWsDn1Cg1XBUDXdhT+TKrPuCfUexQpM+cFIVPpHju1GlxKQjVe3gjfZ4k+5Pik7FvxoJyLEJQ6WIsBtZb4gaB8Ly0Kf9Gc/LSw4i6QTGOzUMt8m0ip537XBhzmFzF6LRRHS9o1Y2IHcm7mruS4EqtDBa2j384cC3jvrt2xytZG3yK44q6uMpp3uqQPuK7Pb4cjodX+/i8/gAWl5mY'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=it&amp;lang_ver=1631031215&amp;origin=https://giulianoguzzo.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogger hanno fatto clic su Mi Piace per questo: 		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'37964999','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'37964999','v':'wpcom','tz':'2','user_id':'0','post':'19967','subd':'giulianoguzzo'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9MH5ucz1rL21iUFg5b2JwRixiRFlWRXZoMVs/aHNmRmYwXW8xMVcyUFd8L0MrVVY2dy9FN1BbXW1xMH58emRnM01dZi98bFIvTWxvTk9WZ2MtUkhNWnQvZEk0WExkNENocnpsXW9fWFNtNXU3VytNOTUxdXosJWJpNXwvJls4OTN+bjYuPXRYJm1+SVhaOGxRQyxMQj9BNnNSPWdjSXVHfFcrVjFQTVhidC1fQnFCeS00eWQvNS8s'}]);
_stq.push([ 'clickTrackerInit', '37964999', '19967' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
